Reader et Acrobat : Adobe émet une alerte de sécurité

Une vulnérabilité critique, de type 0-day, a été découverte dans Reader et Acrobat 9. Adobe promet une mise à jour dans les jours qui viennent.

La vulnérabilité a été découverte dans Adobe Reader X (10.1.1) et les versions antérieurs pour Windows et Macintosh, mais aussi pour Adobe Reader 9.4.6 sous Unix.

La faille a été identifiée comme « une vulnérabilité due à une corruption de mémoire U3D ». Cela pourrait permettre aux pirates de diffuser des PDF vérolés et de prendre le contrôle de système touché.

Adobe précise dans son avis de sécurité que la faille a déjà été exploitée sous Windows dans des attaques contre Reader 9. Les cibles et la date de l’attaque n’ont en revanche pas été précisées.

Partager : Facebook Twitter Plusone

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *


*