Flash : 2 failles critiques corrigées

Adobe vient de publier deux rustines de sécurité pour Flash Player 11.1.102.62 et sa version précédente. Les systèmes Windows, Mac, Linux et Solaris mais également Android.

Dans une note, Adobe précise que cette mise à jour corrige « une vulnérabilité universelle de type attaque multisite par scripts qui pourrait permettre à un pirate d’exécuter des actions sur un site web ou un webmail à l’insu d’un utilisateur se rendant sur un site web malveillant ».

Pour les utilisateurs des versions précédentes de Flash Player 11.1.115.6, il est recommandé de passer à la version 11.1.115.7.

Partager : Facebook Twitter Plusone

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *


*