Firefox et Thunderbird : plusieurs vulnérabilités critiques identifiées

Plusieurs vulnérabilités, jugées critiques, ont été identifiées dans le navigateur Internet Firefox et le client de messagerie Thunderbird. Ces failles de sécurités peuvent, si elles sont exploitées, permettre à un individu malveillant ou à un virus d’exécuter un code malicieux sur un ordinateur et ceci lors de l’ouverture d’une page Web ou d’un courriel.

Les logiciels concernés sont les suivants :

  • Firefox 3.6.12 et versions inférieures
  • Firefox 3.5.15 et versions inférieures
  • Thunderbird 3.1.6 et versions inférieures
  • Thunderbird 3.0.10 et versions inférieures

Afin de corriger l’ensemble de ces vulnérabilités, les utilisateurs concernés doivent installer les nouvelles versions des logiciels Firefox et Thunderbird.

 

Télécharger Firefox 3.6.13

Télécharger Firefox 3.5.16

Télécharger Thunderbird 3.1.7

Télécharger Thunderbird 3.0.11

Partager : Facebook Twitter Plusone

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *

*